VROC-IT

 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

Problemi sostituzione liquido

 
Rispondi    Indice del forum -> Generali
Precedente :: Successivo  
Autore Messaggio
Mcharsh
(Riccardo)
galleria



Calabria

Registrato: 10/08/12 14:03
Età: 35
Messaggi: 12

MessaggioInviato: Ven Ago 31, 2018 10:13 am    Oggetto: Problemi sostituzione liquido Rispondi citando

Salve a tutti.
A luglio avevo deciso di fare la sostituzione del liquido sulla mia vn 800 del '98, credo per la prima volta.
Ho seguito la procedura del libretto e i consigli trovati su questo forum, ma ho riscontrato delle difficoltà. Seguendo la procedura, il liquido non è colato dallo scolo sotto la moto ed ho dovuto allentare la fascetta del manicotto posto sotto il radiatore, per fare uscire il liquido da lì. Il nuovo liquido entrava con difficoltà, come se il serbatoio fosse pieno, ma poi lentamente scendeva e me ne sono entrati circa 2lt. Dopo qualche giorno ho fatto un roundtrip della Sicilia ed ho avuto qualche difficoltà con la temperatura. Non ci avevo fatto molto caso, in quanto c'erano comunque più di 40 gradi ed io ero accompagnato dalla zavorrina e la moto aveva anche i bagagli, pensai che fosse dovuto alle condizioni un po' estreme. Tornato dal viaggio in una passeggiata di una sessantina di km ho perso tutta il liquido. Ho scoperto che si era forato uno dei due manicotti che esce dal serbatoio del liquido e l'ho sostuito. Ora la moto continua comunque a riscaldare troppo spesso per la mia opinione (si accende la spia e mi costringe a fermarmi) e non so nemmeno che liquido mi abbia messo il meccanico. vorrei quindi ricambiare il liquido. Come posso fare a "spurgare" il circuito? Esiste qualche prodotto? Se non esce da sotto che devo fare? Ieri mi hanno fatto venire il dubbio che la pompa non lavori bene, come posso verificarlo?
Top
Profilo Invia messaggio privato
Hornik
(Lorenzo)
galleria



Toscana

Registrato: 09/04/12 11:27
Messaggi: 9118
Residenza: Cascina (Pisa)

MessaggioInviato: Ven Ago 31, 2018 5:51 pm    Oggetto: Rispondi citando

Per spurgare l'impianto di raffreddamento non serve nessun prodotto. Quando hai svuotato tutto l'impianto (dal foro apposito o dal manicotto inferiore del radiatore), devi ricordarti innanzitutto di svuotare anche il vaso di espansione che si trova dietro il portaoggetti destro, usando una grossa siringa per uso veterinario collegata ad un tubicino di lunghezza sufficiente. A tal proposito ricordati che per svuotare al meglio l'intero circuito devi necessariamente togliere il tappo del radiatore che si trova al centro del serbatoio sotto il cruscotto porta-strumenti.

Una volta svuotato tutto l'impianto (circa due litri), rimetti il bulloncino nel foro di scolo (oppure il tubo nel radiatore), e versi la nuova miscela di antigelo (50/50) nel radiatore (sotto il cruscotto), finché il liquido non arriva all'orlo del bocchettone.
Dopodiché accendi il motore per far circolare il liquido ed eliminare varie bolle d'aria, aiutando il procedimento strizzando i vari tubi dell'impianto. Eventualmente aggiungi altro liquido se vedi che il livello scende. Dopo circa 4/5 minuti l'impianto sarà sicuramente spurgato e potrai richiudere il tappo del radiatore.
Ovviamente dovrai riempire di antigelo (fino al livello MAX)) anche la vaschetta d'espansione, utilizzando la siringa di prima.

Operazione conclusa.
Top
Profilo Invia messaggio privato Invia e-mail AIM
Mcharsh
(Riccardo)
galleria



Calabria

Registrato: 10/08/12 14:03
Età: 35
Messaggi: 12

MessaggioInviato: Ven Ago 31, 2018 5:56 pm    Oggetto: Rispondi citando

Grazie per la. Risposta, l'unica cosa che non avevo fatto forse era quella di "strizzare" i tubi. Ma se dal bulloncino non dovesse venire fuori nuovamente, cosa significa? Il tappo sotto il quadro l'avevo aperto ovviamente
Top
Profilo Invia messaggio privato
faberkawa
(fabio)
galleria

Referente di zona

Lazio
effettivo full-colors


39-0006-0169A-2000

Registrato: 02/12/10 01:44
Messaggi: 7604
Residenza: Montelanico (Roma)

MessaggioInviato: Gio Set 13, 2018 11:43 am    Oggetto: Rispondi citando

Potresti avere il radiatore intasato, smontalo e sciacqualo con un tubo dell'acqua, prima da un attacco manicotto e poi dall'altro attacco (indifferente da quale cominci) se vedi che esce parecchia robaccia, potrebbe essere necessario sostituirlo,

se invece è pulito, potresti avere problemi al termostato (che io, alla prima rottura, tendo ad eliminare) che non apre alla giusta temperatura e ti crea problemi di surriscaldamento.

Il termostato lo trovi a pochi centimetri dal tappo di carico sotto il cruscotto Wink

_________________
occasion5 occasion5 occasion5
wave wave wave wave wave wave wave

Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy
EN 500 "Nina"
VN 2000 "Taurus"
Top
Profilo Invia messaggio privato Invia e-mail AIM
Mostra prima i messaggi di:   
Rispondi    Indice del forum -> Generali Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
You cannot attach files in this forum
You cannot download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
phpbb.it